正在阅读:airpods需要什么系统airpods需要什么系统

2020-03-19 15:37 出处:其他 作者:佚名 责任编辑:mayimin1

  使用AirPods需要将系统升级为iOS 12.2或更高版本。升级系统后,打开【设置】-【蓝牙】开启蓝牙服务,然后打开AirPods的充电盒,靠近iPhone,会弹出配对提示,点击连接即可配对成功。具体介绍如下:

  1、使用AirPods需要将系统升级为iOS 12.2或更高版本;

  2、打开【设置】-【蓝牙】开启蓝牙服务,然后打开AirPods的充电盒,系统识别配对后,我们可以在蓝牙列表中找到【AirPods】,点击连接。连接成功后就可以直接使用了。

关注我们

最新资讯离线随时看 聊天吐槽赢奖品